小學普通話水平考試系統試用(網上版):


系統要求


使用說明


使用IE 8.0 或以上才能啟動考試系統試用

[新版小學普通話水平考試系統試用已上載(2010.05.14)]